<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="Tiffany Lundberg, Mike Colon"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>Celebrating Women: The First Female Governor of Iowa</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "OURQUADCITIES" , "logo": { "@type": "ImageObject", "url": "https://media.ourquadcities.com/nxsglobal/ourquadcities/photo/2018/03/28/Larger%20Logo_1522268416444.png_38599360_ver1.0.jpg" } } , "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.ourquadcities.com/news/celebrating-women-the-first-female-governor-of-iowa/1840678634" } , "headline": "Celebrating Women: The First Female Governor of Iowa", "alternativeHeadline": "Governor Kim Reynolds is breaking barriers", "description": "She&#39;s a small town Iowa girl breaking barriers. Governor Kim Reynolds became the first female governor of the Hawkeye State in 2017. It was an unforgettable moment for Iowans of all ages.&nbsp;", "author": [{ "@type": "Person", "name": " Tiffany Lundberg" },{ "@type": "Person", "name": " Mike Colon" }], "datePublished": "2019-03-11T18:00:45-0500", "dateModified": "2019-03-11T18:45:07-0500", "dateline": "Des Moines, Iowa", "articleBody": "&lt;p&gt;She&amp;#39;s a small town Iowa girl breaking barriers.&lt;/p&gt;&lt;p&gt;Governor Kim Reynolds became the first female governor of the Hawkeye State in 2017.&amp;nbsp;&lt;/p&gt;&lt;p&gt;It was an unforgettable moment for Iowans of all ages.&lt;/p&gt;&lt;p&gt;Governor Reynolds grew up in St. Charles, Iowa, a town of about 500 at the time.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Her father worked at John Deere and her mother ran the house.&lt;/p&gt;&lt;p&gt;&amp;quot;I never anticipated going into public service.&amp;nbsp;I wasn&amp;#39;t that 8th grade girl who said, &amp;#39;One day I&amp;#39;m going to be governor of the great state of Iowa,&amp;#39;&amp;quot; according to Reynolds.&lt;/p&gt;&lt;p&gt;Little did she know, a job at the Clarke County Treasurer&amp;#39;s office would one day lead to the governor&amp;#39;s chair.&lt;/p&gt;&lt;p&gt;When the County Treasurer decided not to run for re-election, it was Governor Reynolds&amp;#39; husband Kevin that convinced her to run.&lt;/p&gt;&lt;p&gt;After winning, she went on to serve four terms as Clarke County Treasurer and was later elected to the State Senate.&lt;/p&gt;&lt;p&gt;She later became Lieutenant Governor and finally the first female Governor of Iowa.&amp;nbsp;&lt;/p&gt;&lt;p&gt;&amp;quot;Seeing her shatter that glass ceiling was pretty amazing,&amp;quot; said Governor Reynolds&amp;#39;&amp;nbsp;daughter Jen Fagan. &amp;quot;My oldest is just unbelievably proud to be able to say, the first female Governor of Iowa is her grandma.&amp;quot;&lt;/p&gt;", "image": { "@type": "ImageObject", "url": "https://media.ourquadcities.com/nxsglobal/ourquadcities/photo/2019/03/11/tif%20gov_1552336216266.JPG_76818739_ver1.0_640_360.jpg", "height": "360", "width": "640" }, "image": { "@type": "ImageObject", "url": "https://media.ourquadcities.com/nxsglobal/ourquadcities/photo/2019/03/11/tif%20gov_1552336216266.JPG_76818739_ver1.0_640_360.jpg", "height": "360", "width": "640" }, "video": { "@type": "VideoObject", "name": "Celebrating Women: The First Female Governor of Iowa", "thumbnailUrl": "https://media.ourquadcities.com/nxsglobal/ourquadcities/photo/2019/03/11/Celebrating_Women__The_First_Female_Gove_1_76846960_ver1.0_160_90.jpg", "contentUrl": "https://mjlbkask3q5es7e3nwka2aeygd.gcdn.anvato.net/whbf/video/video_studio/2019/03/11/Celebrating_Women__The_First_Female_Governor_of__3453837_1200.mp4?Expires=1646955815&KeyName=mcpkey1&Signature=CosVAWAbHPl5Ap3_Ng37-QszeKA", "dateCreated": "2019-03-11T18:43:42-0500", "dateModified": "2019-03-11T18:43:42-0500", "description": "Celebrating Women: The First Female Governor of Iowa", "uploadDate": "2019-03-11T18:43:42-0500" } } </script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="She&amp;#39;s a small town Iowa girl breaking barriers. Governor Kim Reynolds became the first female governor of the Hawkeye State in 2017. It was an unforgettable moment for Iowans of all ages.&amp;nbsp;" lang="en-US" /> <meta name="keywords" content="News,Local News" lang="en-US" /> <script>var _head_start=new Date();</script> <meta property="og:title" content="Celebrating Women: The First Female Governor of Iowa"/><meta property="og:description" content="She&#39;s a small town Iowa girl breaking barriers. Governor Kim Reynolds became the first female governor of the Hawkeye State in 2017. It was an unforgettable moment for Iowans of all ages.&nbsp; "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.ourquadcities.com/news/celebrating-women-the-first-female-governor-of-iowa/1840678634"/><meta property="og:image" content="https://media.ourquadcities.com/nxsglobal/ourquadcities/photo/2019/03/11/Celebrating_Women__The_First_Female_Gove_1_76846960_ver1.0_1280_720.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="OURQUADCITIES"/><meta property="fb:app_id" content="979124188767212"/><meta property="article:section" content="News"/><meta property="article:tag" content=""/><meta property="article:published_time" content="2019-03-11T23:45:07+00:00"/><meta property="article:modified_time" content="2019-03-11T23:45:07+00:00"/><meta property="article:expiration_time" content="2292-12-23T20:31:00+00:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Celebrating Women: The First Female Governor of Iowa"/><meta name="twitter:description" content="She&#39;s a small town Iowa girl breaking barriers. Governor Kim Reynolds became the first female governor of the Hawkeye State in 2017. It was an unforgettable moment for Iowans of all ages.&nbsp; "/><meta name="twitter:site" content="OURQUADCITIES"/><meta name="twitter:image" content="https://media.ourquadcities.com/nxsglobal/ourquadcities/photo/2019/03/11/Celebrating_Women__The_First_Female_Gove_1_76846960_ver1.0_1280_720.jpg"/><meta name="twitter:domain" content="https://www.ourquadcities.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20190311 23:45:07"/><Attribute name="edate" value="1552347907122"/><Attribute name="edateformat" value="20190311 23:45:07"/><Attribute name="sdate" value="1552347907257"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="22"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="News"/><Attribute name="Category" value="Local News"/></DataObject><DataObject type="Story"><Attribute name="Description" value="She&#39;s a small town Iowa girl breaking barriers. Governor Kim Reynolds became the first female governor of the Hawkeye State in 2017. It was an unforgettable moment for Iowans of all ages.&nbsp; "/><Attribute name="Headline" value="Celebrating Women: The First Female Governor of Iowa"/><Attribute name="Keywords" value="News,Local News"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20190311 23:45:07"/><Attribute name="PubDate" value="20190311 23:45:07"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="Celebrating Women: The First Female Governor of Iowa"/><Attribute name="CompID" value="1841183923"/><Attribute name="URL" value="https://media.ourquadcities.com/nxsglobal/ourquadcities/photo/2019/03/11/Celebrating_Women__The_First_Female_Gove_1_76846960_ver1.0_160_90.jpg"/><Attribute name="Title" value="Celebrating Women: The First Female Governor of Iowa"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="76818739"/><Attribute name="Credit" value="Copyright {yyyy} Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed."/><Attribute name="CompID" value="1840676370"/><Attribute name="URL" value="https://media.ourquadcities.com/nxsglobal/ourquadcities/photo/2019/03/11/tif%20gov_1552336216266.JPG_76818739_ver1.0_160_90.jpg"/><Attribute name="Title" value="tif+gov_1552336216266.JPG.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><!-- social sharing tools --> <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;ourquadcities&#x2e;com&#x2f;news&#x2f;celebrating-women-the-first-female-governor-of-iowa&#x2f;1840678634" rel="canonical" /> <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;ourquadcities&#x2e;com&#x2f;amp&#x2f;news&#x2f;celebrating-women-the-first-female-governor-of-iowa&#x2f;1840678634" rel="amphtml" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1545021529000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1552350351000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1552350351000" rel="stylesheet" type="text/css" /> <!-- NXS-UI-Hook: useBetaSite: false, themeHasV2: true --> <script src="//cdn.blueconic.net/nexstar.js"></script> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;ourquadcities&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main-ourquadcities&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1552350527000" rel="stylesheet" type="text/css" /> <!-- * FONT-AWESOME ICON LIBRARY * for signed-in use only * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf) --> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(https://www.ourquadcities.com/nxs-main-v2-theme/images/color_schemes/ourquadcities/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(https://www.ourquadcities.com/nxs-main-v2-theme/images/color_schemes/ourquadcities/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(https://www.ourquadcities.com/nxs-main-v2-theme/images/color_schemes/ourquadcities/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="https://www.ourquadcities.com/nxs-main-v2-theme/images/color_schemes/ourquadcities/favicon.ico"> <link rel="apple-touch-icon" href="https://www.ourquadcities.com/nxs-main-v2-theme/images/color_schemes/ourquadcities/apple-touch-icon.png"> <style type="text/css"></style> <!-- NXS-Main-V2-theme: useBetaSite: false, themeHasV2: true --> <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 59},getRevision:function(){return"537.36"},getVersion:function(){return"59.0.3053.3"},isAir:function(){return false},isChrome:function(){return true},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return true},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return true},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNBaseURL:function(){return"https://www.ourquadcities.com"},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"1067352400"},getLayoutId:function(){return"1013"},getLayoutURL:function(){return"https://www.ourquadcities.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},isVirtualLayout:function(){return false},getScopeGroupId:function(){return"54729045"},getScopeGroupIdOrLiveGroupId:function(){return"54729045"},getParentGroupId:function(){return"54729045"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.ourquadcities.com/nxs-main-v2-theme/images"},getPathThemeRoot:function(){return"/nxs-main-v2-theme"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=54729045&refererPlid=1067352400"},getURLHome:function(){return"https\x3a\x2f\x2fwww\x2eourquadcities\x2ecom\x2fweb\x2fguest"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getAvailableLangPath:function(){return"available_languages.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=27&minifierType=js&languageId=en_US&b=6102&t=1552350624000"},getBaseURL:function(){return"https://www.ourquadcities.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6102&t=1552350624000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=27&minifierType=js&languageId=en_US&b=6102&t=1552350624000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.authToken="TW5S9PAt";Liferay.currentURL="\x2fnews\x2fcelebrating-women-the-first-female-governor-of-iowa\x2f1840678634";Liferay.currentURLEncoded="%2Fnews%2Fcelebrating-women-the-first-female-governor-of-iowa%2F1840678634";</script> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=27&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.4.0.0" type="text/javascript"></script> <script type="text/javascript">(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=5.4.0.0",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();</script> <script type="text/javascript">Liferay.Portlet.list=["56_INSTANCE_1300","101","56_INSTANCE_5318","56_INSTANCE_1985","56_INSTANCE_uZ1tPj4SLrlK","56_INSTANCE_9907","56_INSTANCE_9331","56_INSTANCE_7563","56_INSTANCE_6056","56_INSTANCE_1861"];</script> <!-- No service worker configured for this site --> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=27&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.4.0.0" type="text/javascript"></script> <!-- Amino UI-Hook Override --> <script type="text/javascript">(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"OURQUADCITIES"},getParentGroupName:function(){return"OURQUADCITIES"},isControlPanel:function(){return false}})})(AUI());</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=5.4.0.0" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=5.4.0.0" type="text/javascript"></script> <script type="text/javascript">var viewStoryUrl="/group/ourquadcities/create-story?type=story&storyId=";var viewNonstoryUrl="/web/ourquadcities-staging/-/";var viewGalleryUrl="/group/ourquadcities/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=54729057;</script> <script type="text/javascript">Liferay.ThemeDisplay.getVocabularyIds=function(){return"54729064"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"54729057"};</script> <script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script><!-- include the google tag for core ad implementation --> <script type="text/javascript">var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script> <script type="text/javascript">(function(){EP=EP||{};var a={pageUrl:"https://www.ourquadcities.com/news/celebrating-women-the-first-female-governor-of-iowa/1840678634",pageType:"story",pageKeywords:"news template - do not publish",articleId:"1840678634",adUnitSubName:"/news"};EP.AdConfig=a})();</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/$taboolaPublisherId/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c0ae7e5ebeb7b8" async="async"></script> <script type="text/javascript">var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;</script> <!-- START EMBED --> <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script> <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript> <!-- END EMBED --> <!-- begin Amazon A9 script --> <script type="text/javascript">!function(e,c,j,f,d,b,h){if(c[e]){return}function i(g,a){c[e]._Q.push([g,a])}c[e]={init:function(){i("i",arguments)},fetchBids:function(){i("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};b=j.createElement(f);b.async=!0;b.src=d;h=j.getElementsByTagName(f)[0];h.parentNode.insertBefore(b,h)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");apstag.init({pubID:"3410",adServer:"googletag"});</script> <!-- end Amazon A9 script --> <!-- begin: Header Customized Content --> <!-- BEGIN:GOOGLE VERICATION --><meta name="google-site-verification" content="atjgka5truduMxCgyvxXEf2zPTw6T1sQVlZGSCPaXvU" /><meta content="2vs6Ae0GE_bJ_zIUevxlSajPbKw-4X51OdF6nvVhpuQ" name="google-site-verification" /><!-- END:GOOGLE VERICATION --><!-- start:FB Pages Ownership --><meta property="fb:pages"content="142443079162050" /><meta property="fb:pages"content="117126051368" /><meta property="fb:pages"content="234783629876745" /><!-- end:FB Pages Ownership --><script src="//www.aptivada.com/js/widget.js"></script><!-- Global Tag Manager --> <script>(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-KJJZHXD");</script> <!-- End Global Tag Manager --> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">(function(b,a){window.EP=window.EP||{};window.EP.Settings=window.EP.Settings||{};window.EP.Settings.enableWaypointPlugin=false;window.EP.Settings.enableDepthTracking=false;window.EP.Settings.enableStorySnippetDepthTracking=false;window.EP.Settings.enableStorySnippetLinkTracking=false;var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var l="LakanaSite:UA-71298856-1,nxstSite:UA-37144901-45";var m="LakanaClientRollup:UA-57382719-1";var j=[];var g=[];if(m){g=m.split(":");if(g){j.push({name:g[0],propertyId:g[1],demographics:true})}}if(l){var d=l.split(",");if(d){for(var e in d){g=d[e].split(":");j.push({name:g[0],propertyId:g[1],demographics:true})}}}for(var e in j){j[e].domainName="ourquadcities.com"}var k="UA-57382719-1";k=k.split(",");for(var e in k){j.push({propertyId:k[e],useAmpClientId:true})}var h=[];var f=new EP.Components.Analytics.GA(null,j,h);window.EPCOREGAInstance=f}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="OURQUADCITIES";var n="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";var m="";n="story";i="Tiffany Lundberg,Mike Colon";k="1840678634";d="OURQUADCITIES";f="News";e="nxs";h="none";m="1";if(n==null||n==""){n="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}if(m==null||m==""){m="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:n},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h},{name:"dimension10",value:m}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Nativo Integration Start --> <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> <!-- Nativo Integration End --> <script>(function(){var a="004062674113170901233:vi5x8fafnma";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();</script> <script>(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=27&minifierType=js&languageId=en_US&b=6102&t=1552350527000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">!function(){var d="Local\x20News\x2cNews";var b="News\x2cLocal\x20News";var a="She\x26\x2339\x3bs\x20a\x20small\x20town\x20Iowa\x20girl\x20breaking\x20barriers\x2e\x20Governor\x20Kim\x20Reynolds\x20became\x20the\x20first\x20female\x20governor\x20of\x20the\x20Hawkeye\x20State\x20in\x202017\x2e\x20It\x20was\x20an\x20unforgettable\x20moment\x20for\x20Iowans\x20of\x20all\x20ages\x2e\x26nbsp\x3b\x20";var c=(parseInt("1")===2)?"B":"A";var f="&cats="+d+"&bob_kw="+b+"&bob_desc="+a+"&testsite="+c;console.log("analytics JS tag -- cat_data:"+f);var e="1";e=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var h=document.createElement("script");h.type="text/javascript";h.async=true;h.id="bob_tag";h.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+e+f;var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(h,g)})();window.googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("testsite",c)})}();</script> <!-- END : Analytics JS Tag --> <!-- BEGIN : Confiant Code --> <script>(function(){var a=window;var c="clarium.global.ssl.fastly.net";a._clrm=a._clrm||{};a._clrm.gpt={propertyId:"Y2Nn8JmiAY8HpnF4sl5n7J71jaI",confiantCdn:c,mapping:"W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==",activation:"|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy",callback:function(e,h,i,j,g,f){console.log("w00t one more bad ad nixed.",arguments)}};var d=document.createElement("script");d.async=true;d.src="//"+c+"/gpt/a/wrap.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(d,b)})();</script> <!-- END : Confiant Code --> <!-- BEGIN : Amendment to Modernizr --> <script type="text/javascript">(function(a){window.setTimeout(function(){var b=(navigator.userAgent.indexOf("MSIE")!==-1||navigator.appVersion.indexOf("Trident/")>0);if(b){a("html").addClass("ie")}},0)})(jQuery);</script> <!-- END : Amendment to Modernizr --> <script type="text/javascript">(function(){EP=EP||{};EP.Utils=EP.Utils||{};if(typeof EP.Utils.WASP!=="undefined"){EP.WeatherService=new EP.Utils.WASP("/wdt-portlet/restful/alert/web?site=/ourquadcities")}})();</script> <link rel="stylesheet" href="/html/js/endplay/framework/jquery/jquery.smartbanner.css" /><script>(function(c,g,d,b,a){var e=navigator.userAgent;var f=$("<meta />").attr({name:function(){if(/iphone|ipad|ipod/i.test(e)){return"apple-itunes-app"}else{if(/android/i.test(e)){return"google-play-app"}else{return null}}},content:function(){if(/ipad/i.test(e)){return"app-id="+g}else{if(/ipod/i.test(e)){return"app-id="+d}else{if(/iphone/i.test(e)){return"app-id="+c}else{if(/android/i.test(e)&&/mobile/i.test(e)){return"app-id="+b}else{if(/android/i.test(e)&&!/mobile/i.test(e)){return"app-id="+a}else{return null}}}}}}});if(f.attr("name")!=null&&f.attr("content")!=null){$("head").prepend(f)}})("419623617","419623617","419623617","com.newssynergy.ourquadcities","com.newssynergy.ourquadcities");AUI().use("jquery-smartbanner",function(a){$(document).ready(function(){var b=$("body"),c=function(){$("#smartbanner").hide();b.removeClass("smartbanner-visible")};$.smartbanner({title:"Our Quad Cities | WHBF-TV",icon:"",author:"Nexstar Broadcasting",daysHidden:"90",daysReminder:"180",onInstall:function(){c()},onClose:function(){c()}});if($("#smartbanner").length){b.addClass("smartbanner-visible")}})});</script> <!-- Head client custom content --> </head> <body class="skin-ourquadcities controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.ourquadcities.com/weather"> <span class="region">Rock Island</span> <h4 class="forecast">46&deg;<i class=" lwi lwi-day-sunny small "></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to OURQUADCITIES"><img src="https://media.ourquadcities.com/nxsglobal/ourquadcities/photo/2018/03/28/Larger%20Logo_1522268416444.png_38599360_ver1.0.jpg" alt="OURQUADCITIES" /><div class="site-logo-wrapper" style="background:url(https://media.ourquadcities.com/nxsglobal/ourquadcities/photo/2018/03/28/Larger%20Logo_1522268416444.png_38599360_ver1.0.jpg)"></div></a></div> <div class="site-search"> <form> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                                                                                    <div class="sponsor">
                            <label>Sponsored by</label>
                                                                                    
                        
        
        
            
            
        
        
            
        
            
            
            
            
            
            
                
        
         
    <!-- Begin: Ad -->    
        <div id="header-microbar-101284" class="mod-ad header-microbar" data-ad-json='{"baseAdUnitPath":"nx.whbf","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[88, 31]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"header-microbar","modid": "MOD-AMINO-HEADER","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("header-microbar-101284");
            }
        </script>
    <!-- End: Ad -->
    
                        </div>                
                                                
            <ul class="weather">
                                                         <li><a href="https://www.ourquadcities.com/weather">
       <h5 class="region">Rock Island</h5>
       <h4 class="forecast">46&deg;<i class="    lwi lwi-day-sunny small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		





















































			











































































































        



        





























































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.ourquadcities.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News</a>
                                  
 
            
                                                         	                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/news/local-news">Local News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/your-local-election-headquarters">Your Local Election Headquarters</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/news/4therecord">4 The Record</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/news/arsenal">RI Arsenal Inside the Gates</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/ri-on-the-record">RI On The Record</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/womens-history">Women's History</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/black-history">Black History</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/hispanic-heritage">Hispanic Heritage</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/veterans-voices">Veteran Voices</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/news/national-news">National News</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/darrow-first-woman-named-chief-judge-for-central-district-of-illinois/1843006227" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.ourquadcities.com/nxsglobal/ourquadcities/photo/2019/03/12/Darrow%20photo_1552411993646.jpg_76975671_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.ourquadcities.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Darrow first woman named Chief Judge for Central District of Illinois">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/darrow-first-woman-named-chief-judge-for-central-district-of-illinois/1843006227" >
                                                                    Darrow first woman named Chief Judge for Central District of Illinois
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/i-74-bridge-completion-delayed-by-weather/1842973875" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.ourquadcities.com/nxsglobal/ourquadcities/photo/2019/03/12/20190312_120808_1552411540307_76975614_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.ourquadcities.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="I-74 bridge completion delayed by weather">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/i-74-bridge-completion-delayed-by-weather/1842973875" >
                                                                    I-74 bridge completion delayed by weather
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/news/local-jazz-musicians-honor-bix-beiderbecke/1842691447" >Local jazz musicians honor Bix Beiderbecke</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/bag-tax-plan-would-shield-chicago-from-paying-into-state-budget/1841702434" >Bag tax plan would shield Chicago from paying into state budget</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/customer-speaks-out-after-steak-n-shake-fight/1841602063" >Customer speaks out after Steak 'n Shake fight</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/fair-trade-campaign-launching-in-moline/1841210620" >Fair Trade Campaign launching in Moline</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.ourquadcities.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather</a>
                                  
 
            
                                                         	                                   
        
                                                                     <ul id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/weather">Local Weather</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/closings-and-delays">Closings and Delays</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/weather/severeweather">Severe Weather</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/weather/sky-cam">Sky Cam</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/weather/blog">Weather Blog</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/shelter-from-the-storm">Shelter from the Storm</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.ourquadcities.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports</a>
                                  
 
            
                                                         	                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
        
                                                                 <div id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/the-big-game">The Big Game</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/local-sports">Local Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/big-race-daytona">Big Race Daytona</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/high-school-sports1">High School Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/hawkeye-headquarters">Hawkeye Headquarters</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/go-4-it">Go 4 It!</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/john-deere-classic">John Deere Classic</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/steamwheelers">Steamwheelers</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/hawkeye-headquarters/2019-big-ten-men-s-basketball-tournament-bracket/1840411986" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.ourquadcities.com/nxsglobal/ourquadcities/photo/2019/03/11/2019_Big_Ten_Tournament_Bracket_1552325675340_76799874_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.ourquadcities.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="2019 Big Ten men's basketball tournament bracket">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/hawkeye-headquarters/2019-big-ten-men-s-basketball-tournament-bracket/1840411986" >
                                                                    2019 Big Ten men's basketball tournament bracket
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/ethan-happ-talks-senior-night/1839298825" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.ourquadcities.com/nxsglobal/ourquadcities/photo/2019/03/10/Ethan_Happ_discusses_Senior_Night_in_Mad_1_76714500_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.ourquadcities.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Ethan Happ talks senior night">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/ethan-happ-talks-senior-night/1839298825" >
                                                                    Ethan Happ talks senior night
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/sports/augustana-sweet-sixteen-press-conference/1839298814" >Augustana Sweet Sixteen press conference</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/storm-strike-down-bolts-on-kiss-night/1838158412" >Storm strike down Bolts on "KISS" night</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/iowa-state-falls-to-texas-tech-on-senior-day/1838154083" >Iowa State falls to Texas Tech on Senior Day</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/augustana-s-season-ends-with-93-79-upset-loss-to-wheaton/1837096731" >Augustana's season ends with 93-79 upset loss to Wheaton</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="https://www.ourquadcities.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">Community</a>
                                  
 
            
                                                         	                                                                                                                                                                                                                            
        
                                                                 <div id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/calendar">Calendar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/community/our-qc-cares">Our QC Cares</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/if-you-only-knew">If You Only Knew</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/newsletters">Newsletter</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/community-spotlight">Community Spotlight</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/community/community-calendar/2019-grand-parade/1809792627" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.ourquadcities.com/nxsglobal/ourquadcities/photo/2019/02/25/720x405_2019%20St%20Patricks%20Parade_1551138220706.png_74868749_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.ourquadcities.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="2019 St. Patrick's Day Grand Parade">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/community/community-calendar/2019-grand-parade/1809792627" >
                                                                    2019 St. Patrick's Day Grand Parade
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/community/community-calendar/2019-polar-plunge/1793593082" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.ourquadcities.com/nxsglobal/ourquadcities/photo/2019/02/19/720x405_Polar%20Plunge_1550590206387.png_73781211_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.ourquadcities.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="2019 Polar Plunge">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/community/community-calendar/2019-polar-plunge/1793593082" >
                                                                    2019 Polar Plunge
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                    </ul>
                                                                        
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                <li><a href="https://www.ourquadcities.com/contests">Contests</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-tvschedule" href="#"></a>
                                                            <a href="https://www.ourquadcities.com/tv-schedule" data-dropdown="drop-nav-tvschedule" data-options="is_hover:true; hover_timeout:1000">TV Schedule</a>
                                  
 
            
                                                                     <ul id="drop-nav-tvschedule" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/shows-on-whbf">Shows on WHBF</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/about-us/showsonkljb">Shows on KLJB</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/showsonkgcw">Shows on KGCW</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-lifestyle" href="#"></a>
                                                            <a href="https://www.ourquadcities.com/lifestyle" data-dropdown="drop-nav-lifestyle" data-options="is_hover:true; hover_timeout:1000">Lifestyle</a>
                                  
 
            
                                                                     <ul id="drop-nav-lifestyle" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/living-local">Living Local</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/local-pros-who-know">Local Pros Who Know</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/qc-health-alert">QC Health Alert</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/lottery">Lottery</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/movies">Movies</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/horoscopes">Horoscopes</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="https://www.ourquadcities.com/about-us" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">About Us <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/advertise-with-us">Advertise With Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/meet-the-team">Meet the News Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/meet-the-whbf-sales-team">Meet the WHBF Sales Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/meet-the-kljb-sales-team">Meet the KLJB Sales Team</a></li>
                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/station-history">Station History</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/about-us/work-for-us">Work For Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ourquadcities.com/contact-us">Contact Us</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                                        </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());</script> </div> </div> </div> </nav> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " id="p_p_id_103_" > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="nxs-amino-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_1300_" > <span id="p_56_INSTANCE_1300"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54729045_CONVS-AMINO_AD_SLOT-AMINO_AD_SLOT-54743523_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="billboard1-135104" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"nx.whbf","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 90]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("billboard1-135104")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_" > <span id="p_101"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!-- story begins --> <div> <script type='text/javascript'> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 23192; _sf_async_config.domain = 'ourquadcities.com'; _sf_async_config.useCanonical = true; _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story'); _sf_async_config.authors = 'Tiffany Lundberg'; /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script> <section class="module mod-story "> <header class="mod-header"> <a href="/ragbrai" class="category">News</a> <h1 class="headline">Celebrating Women: The First Female Governor of Iowa</h1> <h2 class="sub-headline">Governor Kim Reynolds is breaking barriers</h2> <div class="meta-share"> <div class="story-meta"> <span class="author-by">By: </span> <ul class="author-list multiple"> <li class="author"> <a href="https://www.ourquadcities.com/meet-the-team/tiffany-lundberg/56274431">Tiffany Lundberg</a> <ul class="author-social"> <li><a href="mailto:tlundberg@whbf.com"><i class="fa fa-envelope"></i></a></li> </ul> </li> <li class="author"> <a href="https://www.ourquadcities.com/meet-the-team/mike-colon/56272237">Mike Colon</a> <ul class="author-social"> <li><a href="mailto:mcolon@whbf.com"><i class="fa fa-envelope"></i></a></li> </ul> </li> </ul> <div class="time"> <p class="posted"><strong>Posted:</strong> Mar 11, 2019 06:00 PM CDT</p> <p class="updated"><strong>Updated:</strong> Mar 11, 2019 06:45 PM CDT</p> </div> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> <script type="text/javascript">$(".addthis_sharing_toolbox").each(function(){$(this).attr("data-url","https://www.ourquadcities.com/news/celebrating-women-the-first-female-governor-of-iowa/1840678634")});</script> </div> </header> <div class="mod-content"> <div> <section class="module mod-media mod-carousel mod-gallery single controls-middle no-sidebar"> <header class="mod-header"> <h2>Celebrating Women: The First Female Governor of Iowa</h2> </header> <div class="mod-content"> <div class="media-container"> <div id="mutiple-media-contents" class="owl-carousel owl-theme delay-bg-load"> <div class="item"> <figure class="image-wrapper"> <img class="delay-lazyOwl" data-src="https://media.ourquadcities.com/nxsglobal/ourquadcities/photo/2019/03/11/tif%20gov_1552336216266.JPG_76818739_ver1.0_640_360.jpg" alt="tif gov_1552336216266.JPG.jpg" /> <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </figure> </div> <div class="item video-content"> <div class="media-container"> <div class="responsive-wrapper"> <div class="responsive-wrapper anvato-player"> <div id="anvatoPlayPreview_3453837_121662"> <img id="anvatoPlayPreview_3453837_121662-image-placeholder" class="placeholder invisible" src="https://www.ourquadcities.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder"> <div id="anvatoPlayPreview_3453837_121662-loading-image" class="loading-animation ir"></div> </div> </div> <script>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</script> </div> </div> </div> </div> <div id="mutiple-media-thumbnails" class="owl-carousel owl-theme carousel-thumbs delay-bg-load"> <div class="item "> <div class="image-wrapper"> <figure class="image crop-photo ratio-1x1 delay-lazyOwl " data-src="https://media.ourquadcities.com/nxsglobal/ourquadcities/photo/2019/03/11/tif%20gov_1552336216266.JPG_76818739_ver1.0_160_90.jpg"> <img src="https://www.ourquadcities.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="tif gov_1552336216266.JPG.jpg"/> </figure> </div> </div> <div class="item media"> <div class="image-wrapper"> <figure class="image crop-photo ratio-1x1 delay-lazyOwl add-play-icon" data-src="https://media.ourquadcities.com/nxsglobal/ourquadcities/photo/2019/03/11/Celebrating_Women__The_First_Female_Gove_1_76846960_ver1.0_640_360.jpg"> <img src="https://www.ourquadcities.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="Celebrating Women: The First Female Governor of Iowa"/> </figure> <figcaption class="label-wrapper overlay"> <label>Video</label> </figcaption> </div> </div> </div> </div> <div class="media-sidebar"></div> <!-- interstitial ad containers --> <div id="gallery-interstitial-overlay" class="gallery-interstitial-overlay"></div> <div id="gallery-interstitial-lock-overlay" class="gallery-interstitial-lock-overlay"></div> <div id="gallery-interstitial-wrap" class="gallery-interstitial-wrap"> <a class="close-ad" id="close-gallery-interstitial"> <i class="fa fa-close"></i> </a> </div> </div> </section> <script type="text/javascript">(function(b,a){b(window).one("ep-main-js-ready",function(){var k=b("#mutiple-media-contents");var r=b("#mutiple-media-thumbnails");var y="/news/celebrating-women-the-first-female-governor-of-iowa/1840678634";var g=[{name:"dimension8",value:"media-carousel-virtual"},{name:"dimension4",value:"story"}];var z={};z={baseAdUnitPath:"nx.whbf",contentId:"",isCompanion:true,isOOP:false,networkID:"5678",disableRefreshOnResize:false,siteKey:"",size:[[300,250],[300,50]],lazyLoadDisabled:false,moduleRefreshable:false,pos:"gallery",modid:"1840678634",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};var D=true;var F=true;var u=true;k.owlCarousel({singleItem:true,navigation:true,autoHeight:true,afterAction:H,pagination:false,afterInit:function(J){J.trigger("ep-lazy-render");var I;k.closest(".media-container").on("mouseenter click touchstart",function(){if(I){clearTimeout(I)}J.find(".owl-controls").css("visibility","");I=setTimeout(function(){J.find(".owl-controls").css("visibility","hidden")},5000)});setTimeout(function(){J.find(".owl-controls").css("visibility","hidden")},5000)},beforeMove:function(I){return false}});r.owlCarousel({items:8,itemsDesktop:[1200,8],itemsDesktopSmall:[1024,6],itemsTablet:[640,4],itemsMobile:[480,4],pagination:true,responsiveRefreshRate:100,afterInit:function(I){I.find(".owl-item").eq(0).addClass("active")}});var f=b("#gallery-interstitial-overlay"),G=b("#gallery-interstitial-wrap"),l=b("#gallery-interstitial-lock-overlay"),c=b("#close-gallery-interstitial"),B=b(".owl-next"),A=b(".owl-prev");function H(I){var J=this.currentItem;r.find(".owl-item").removeClass("active").eq(J).addClass("active");if(r.data("owlCarousel")!==undefined){E(J)}m(this)}var v=0,n=5?5:null,q=0,e=5?5:6,t=false,j=false;function x(){var K=EP.Utils.AdUtils.moduleRefreshableAds?EP.Utils.AdUtils.moduleRefreshableAds.slots:[];if(K.length>0){var I=function(){amznads.setTargetingForGPTAsync("amznslots");EP.Utils.AdUtils.refreshSlotWithAdArray(K);console.log("Gallery is Refreshing Module refreshable ads with amznslots")};try{amznads.getAdsCallback("3410",I);googletag.pubads().clearTargeting("amznslots")}catch(J){}}v=0}function p(){t=true;q=0;EP.Utils.AdUtils.createIncrementingContent(z,G,"append");l.removeClass("lock-shown");f.addClass("interstitial-shown");G.addClass("interstitial-shown")}function d(){t=false;G.find(".ep-ad-slot").remove();f.removeClass("interstitial-shown");G.removeClass("interstitial-shown")}function w(){l.addClass("lock-shown")}function s(){return v===n}function C(){return q===e}function i(){if(t){d()}var I=e-q;if(I===2){w()}if(C()){p()}q++}function o(){v++;if(s()){x()}}function h(){if(!t){EPCOREVirtualPageview(y,g)}if(u){if(F){i()}if(D){o()}}}b(document).on("click","#gallery-interstitial-lock-overlay",function(){p()});b(document).on("click","#close-gallery-interstitial",function(){d()});r.on("click",".owl-item",function(J){J.preventDefault();var I=b(this).data("owlItem");k.trigger("owl.goTo",I)});k.on("owl.slideChanged",function(I){h()});function E(L){var I=r.data("owlCarousel").owl.visibleItems;var J=L;var M=false;for(var K in I){if(J===I[K]){var M=true}}if(M===false){if(J>I[I.length-1]){r.trigger("owl.goTo",J-I.length+2)}else{if(J-1===-1){J=0}r.trigger("owl.goTo",J)}}else{if(J===I[I.length-1]){r.trigger("owl.goTo",I[1])}else{if(J===I[0]){r.trigger("owl.goTo",J-1)}}}}function m(P){var N=EP.Utils.VideoUtils.playerVids;if(P){var I=P["$userItems"][P.currentItem]}if(N){for(var R in N){var Q=N[R].playerType;if(Q==="kaltura-video"||Q==="generic-video"){if(N[R].targetId){var O=document.getElementById(N[R].targetId);if(O&&O.sendNotification){O.sendNotification("doPause")}}}else{if(Q==="uplynk-video"){if(N[R].playerInstance){var O=N[R].playerInstance;if(O&&O.pause){O.pause()}}}else{if(Q==="syndicaster-video"){if(typeof(I)!="undefined"&&N[R].targetId){var J=b(I).find("#"+N[R].targetId);if(J.length>0&&N[R].playerInstance){var O=N[R].playerInstance;J.empty();if(O&&O.run){O.run()}}else{b("#"+N[R].targetId).empty()}}}}}}}if(window.anvp&&window.anvp.getAll){var L=window.anvp.getAll();for(var M=0;M<L.length;M++){var K=L[M];if(window.anvp[K]&&window.anvp[K].pause){window.anvp[K].pause()}}}}})})(jQuery,AUI());</script> </div> <!-- Geocode starts --> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p>Des Moines, Iowa - She&#39;s a small town Iowa girl breaking barriers.</p><p>Governor Kim Reynolds became the first female governor of the Hawkeye State in 2017.&nbsp;</p><p>It was an unforgettable moment for Iowans of all ages.</p><p>Governor Reynolds grew up in St. Charles, Iowa, a town of about 500 at the time.&nbsp;</p><p>Her father worked at John Deere and her mother ran the house.</p><p>&quot;I never anticipated going into public service.&nbsp;I wasn&#39;t that 8th grade girl who said, &#39;One day I&#39;m going to be governor of the great state of Iowa,&#39;&quot; according to Reynolds.</p><p>Little did she know, a job at the Clarke County Treasurer&#39;s office would one day lead to the governor&#39;s chair.</p><p>When the County Treasurer decided not to run for re-election, it was Governor Reynolds&#39; husband Kevin that convinced her to run.</p><p>After winning, she went on to serve four terms as Clarke County Treasurer and was later elected to the State Senate.</p><p>She later became Lieutenant Governor and finally the first female Governor of Iowa.&nbsp;</p><p>&quot;Seeing her shatter that glass ceiling was pretty amazing,&quot; said Governor Reynolds&#39;&nbsp;daughter Jen Fagan. &quot;My oldest is just unbelievably proud to be able to say, the first female Governor of Iowa is her grandma.&quot;</p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> <script type="text/javascript">$(".addthis_sharing_toolbox").each(function(){$(this).attr("data-url","https://www.ourquadcities.com/news/celebrating-women-the-first-female-governor-of-iowa/1840678634")});</script> </footer> </section> </div> <!-- story ends --> <script>$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_5318_" > <span id="p_56_INSTANCE_5318"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54729045_MOD-OURQUADCITIES-RELATED_STORIES_1.0"> <!-- begin: RELATED CONTENT --> <section class="module mod-media-grid border"> <header class="mod-header"> <h3>More Stories</h3> </header> <div class="mod-content"> <ul class="list media small-block-grid-1 medium-block-grid-3"> <li> <div class="image-wrapper"> <a href="/news/darrow-first-woman-named-chief-judge-for-central-district-of-illinois/1843006227" title="Darrow first woman named Chief Judge for Central District of Illinois"> <figure class="crop-photo image" style="background-image: url('https://media.ourquadcities.com/nxsglobal/ourquadcities/photo/2019/03/12/Darrow%20photo_1552411993646.jpg_76975671_ver1.0_320_240.jpg');"> <img src="//static.lakana.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt="Sara L. Darrow (Contributed photo)"> </figure> <h4 class="headline overlay">Darrow first woman named Chief Judge for Central District of Illinois</h4> </a> </div> <div class="headline-wrapper"> <p><p>Sara L. Darrow was named Chief Judge of the United States District&hellip;</p> <time class="update" datatime="">13 minutes ago</time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/i-74-bridge-completion-delayed-by-weather/1842973875" title="I-74 bridge completion delayed by weather"> <figure class="crop-photo image" style="background-image: url('https://media.ourquadcities.com/nxsglobal/ourquadcities/photo/2019/03/12/20190312_120808_1552411540307_76975614_ver1.0_320_240.jpg');"> <img src="//static.lakana.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt="(Bryan Bobb, OurQuadCities.com)"> </figure> <h4 class="headline overlay">I-74 bridge completion delayed by weather</h4> </a> </div> <div class="headline-wrapper"> <p><p>Due to flooding, snow,&nbsp;cold&nbsp;and other factors, the new&hellip;</p> <time class="update" datatime="">24 minutes ago</time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/raiders-deal-to-stay-in-oakland-for-2019-set-for-vote-friday/1843003382" title="Raiders deal to stay in Oakland for 2019 set for vote Friday"> <figure class="crop-photo image" style="background-image: url('https://media.ourquadcities.com/nxsglobal/ourquadcities/theme/images/ourquadcities_placeholder-min.jpg');"> <img src="//static.lakana.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" alt="(Bryan Bobb, OurQuadCities.com)"> </figure> <h4 class="headline overlay">Raiders deal to stay in Oakland for 2019 set for vote Friday</h4> </a> </div> <div class="headline-wrapper"> <p><p>OAKLAND, Calif. (AP) - A lease agreement to keep the Raiders in&hellip;</p> <time class="update" datatime="">15 minutes ago</time> </div> </li> </ul> </div> </section> <!-- end: RELATED CONTENT --> </div> </div> </div> </div> </div> </div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-3"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </section> </div> <div class="portlet-column column large-4" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_1985_" > <span id="p_56_INSTANCE_1985"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54729045_CONVS-AMINO_AD_SLOT-AMINO_AD_SLOT-54743811_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo1-111460" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"nx.whbf","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo1-111460")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_uZ1tPj4SLrlK_" > <span id="p_56_INSTANCE_uZ1tPj4SLrlK"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54729045_1252086154_1.0"> <section class="module mod-headline-list "> <header class="mod-header popular no_header_style"> <h2>Trending Stories</h2> </header> <div id="content-mod-headline-list-1252086154" class="mod-content"> </div> </section> <script>(function(d,a){var b="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=54729045&_refresharticle_WAR_epwcmportlet_articleId=1252086154&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";var c=d("#content-mod-headline-list-1252086154");c.empty();c.append("<div id='loader--mod-headline-list-1252086154' class='loader'><img src='https://www.ourquadcities.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");d.ajax({type:"GET",url:b}).done(function(e){d("#loader--mod-headline-list-1252086154").remove();var f=d(e.trim());c.append(f)}).fail(function(){d("#loader--mod-headline-list-1252086154").remove();c.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})(jQuery,AUI());</script> <script>(function(b,a){b("#filter-mod-headline-list-1252086154").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-1252086154");d.empty();d.append("<div class='loader'><img src='https://www.ourquadcities.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_9907_" > <span id="p_56_INSTANCE_9907"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54729045_1101510192_1.0"> <div id="native-rr"></div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_9331_" > <span id="p_56_INSTANCE_9331"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54729045_MOD-OURQUADCITIES-TOP_STORIES_1.0"> <!-- --> <section class="module mod-headline-list "> <header class="mod-header"> <h2>Latest News</h2> <select id="filter-mod-filtered-story-list-MOD-OURQUADCITIES-TOP_STORIES" ajaxUrl="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=54729045&_refresharticle_WAR_epwcmportlet_articleId=MOD-OURQUADCITIES-TOP_STORIES&_refresharticle_WAR_epwcmportlet_templateId=AMINO_MEDIA_HEADLINE_LIST_PAGINATION&startFrom=0&displayNumber=5&tmpLimit=tmpLimitNum&autoflowId="> <option value="54738135" data-limit-number="5">Local</option> <option value="54738226" data-limit-number="5">National</option> </select> </header> <div id="content-mod-filtered-story-list-MOD-OURQUADCITIES-TOP_STORIES" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/darrow-first-woman-named-chief-judge-for-central-district-of-illinois/1843006227"><figure class="crop-photo image " style="background-image: url('https://media.ourquadcities.com/nxsglobal/ourquadcities/photo/2019/03/12/Darrow%20photo_1552411993646.jpg_76975671_ver1.0_320_180.jpg');"><img src="https://www.ourquadcities.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Darrow first woman named Chief Judge for Central District of Illinois"></figure></a> <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/darrow-first-woman-named-chief-judge-for-central-district-of-illinois/1843006227" > Darrow first woman named Chief Judge for Central District of Illinois </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/i-74-bridge-completion-delayed-by-weather/1842973875"><figure class="crop-photo image " style="background-image: url('https://media.ourquadcities.com/nxsglobal/ourquadcities/photo/2019/03/12/20190312_120808_1552411540307_76975614_ver1.0_320_180.jpg');"><img src="https://www.ourquadcities.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="I-74 bridge completion delayed by weather"></figure></a> <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/i-74-bridge-completion-delayed-by-weather/1842973875" > I-74 bridge completion delayed by weather </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-jazz-musicians-honor-bix-beiderbecke/1842691447"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.ourquadcities.com/nxsglobal/ourquadcities/photo/2019/03/12/Local_jazz_musicians_honor_Bix_Beiderbec_9_76956514_ver1.0_320_180.jpg');"><img src="https://www.ourquadcities.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Local jazz musicians honor Bix Beiderbecke"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-jazz-musicians-honor-bix-beiderbecke/1842691447" > Local jazz musicians honor Bix Beiderbecke </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/bag-tax-plan-would-shield-chicago-from-paying-into-state-budget/1841702434"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wcia.com/nxsglobal/illinoishomepage/photo/2019/03/11/Could_Chicago_remain_exempt_from_state_p_1_76852804_ver1.0_320_180.jpg');"><img src="https://www.ourquadcities.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Bag tax plan would shield Chicago from paying into state budget"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/bag-tax-plan-would-shield-chicago-from-paying-into-state-budget/1841702434" > Bag tax plan would shield Chicago from paying into state budget </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/customer-speaks-out-after-steak-n-shake-fight/1841602063"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.ourquadcities.com/nxsglobal/ourquadcities/photo/2019/03/11/Customer_speaks_out_after_Steak__n_Shake_1_76874412_ver1.0_320_180.jpg');"><img src="https://www.ourquadcities.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Customer speaks out after Steak 'n Shake fight"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/customer-speaks-out-after-steak-n-shake-fight/1841602063" > Customer speaks out after Steak 'n Shake fight </a> </h4> </div> </li> </ul> </div> </section> <script>(function(b,a){b("#filter-mod-filtered-story-list-MOD-OURQUADCITIES-TOP_STORIES").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-OURQUADCITIES-TOP_STORIES");d.empty();d.append("<div class='loader'><img src='https://www.ourquadcities.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_7563_" > <span id="p_56_INSTANCE_7563"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54729045_MOD-OURQUADCITIES-VIDEO_CENTER_STORY_PAGE_1.0"> <!-- --> <section class="module mod-headline-list mod-tabs border "> <header class="mod-header"> <h2>Video Center</h2> </header> <div class="mod-content"> <ul class="tabs" data-tab=""> <li class="tab-title active"><a href="#panel-localnews-mod-filtered-story-list-MOD-OURQUADCITIES-VIDEO_CENTER_STORY_PAGE">Local News</a></li> <li class="tab-title"><a href="#panel-nationalnews-mod-filtered-story-list-MOD-OURQUADCITIES-VIDEO_CENTER_STORY_PAGE">National News</a></li> </ul> <div class="tabs-content"> <div class="content active" data-tab="tab-localnews-mod-filtered-story-list-MOD-OURQUADCITIES-VIDEO_CENTER_STORY_PAGE" id="panel-localnews-mod-filtered-story-list-MOD-OURQUADCITIES-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> </ul> </div> <div class="content" data-tab="tab-nationalnews-mod-filtered-story-list-MOD-OURQUADCITIES-VIDEO_CENTER_STORY_PAGE" id="panel-nationalnews-mod-filtered-story-list-MOD-OURQUADCITIES-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> </ul> </div> </div> </div> </section> <script>(function(b,a){b("#filter-mod-filtered-story-list-MOD-OURQUADCITIES-VIDEO_CENTER_STORY_PAGE").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-OURQUADCITIES-VIDEO_CENTER_STORY_PAGE");d.empty();d.append("<div class='loader'><img src='https://www.ourquadcities.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_6056_" > <span id="p_56_INSTANCE_6056"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54729045_MOD-AMINO-LOWER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr3-136806" class="ep-ad-slot mod-body mr3" data-ad-json='{"baseAdUnitPath":"nx.whbf","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr3-136806")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_1861_" > <span id="p_56_INSTANCE_1861"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_54729045_MOD-OURQUADCITIES-STAY_CONNECTED_1.0"> <section class="module mod-stay-connected-list"> <header class="mod-header"> <h3>Stay Connected</h3></header> <div class="mod-content"><ul class="list"><li><i aria-hidden="true" class="fa fa-facebook"></i> <a href="https://www.facebook.com/WHBFTV?ref=hl">WHBF TV on Facebook</a></li><li><i aria-hidden="true" class="fa fa-twitter"></i> <a href="https://twitter.com/Local4NewsWHBF">Local 4 News WHBF on Twitter</a></li><li><i aria-hidden="true" class="fa fa-facebook"></i> <a href="https://www.facebook.com/pages/Quad-Cities-CW/234783629876745?ref=hl">Quad Cities CW on Facebook</a></li><li><i aria-hidden="true" class="fa fa-twitter"></i> <a href="https://twitter.com/QuadCitiesCW">Quad Cities CW on Twitter</a></li><li><i aria-hidden="true" class="fa fa-facebook"></i> <a href="https://www.facebook.com/pages/YOUR-FOX-18/117126051368?ref=hl">YOUR FOX 18 on Facebook</a></li><li><i aria-hidden="true" class="fa fa-twitter"></i> <a href="https://twitter.com/YourFox18">YOUR FOX 18 on Twitter</a></li></ul></div></section> <p></p> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-6"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-6"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-7"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div> </div> <div class="portlet-column column large-4" id="column-8"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div> </div> <div class="portlet-column column large-4" id="column-9"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-10"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-11"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-12"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div> </div> </section> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to OURQUADCITIES"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="twitter"><a href="https://twitter.com/Local4NewsWHBF"><i class="fa fa-twitter icon"></i></a></li> <li class="twitter"><a href="https://twitter.com/QuadCitiesCW"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/WHBFTV"><i class="fa fa-facebook icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/Fox18News"><i class="fa fa-facebook icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/Quad-Cities-CW-234783629876745"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="/about-us/terms-of-use" >Terms of Use</a></li> <li><a href="/privacy-policy" >Privacy Policy</a></li> <li><a href="/privacy-policy#advertising" >About Our Ads</a></li> <li><a href="https://media.ourquadcities.com/nxsglobal/ourquadcities/document_dev/2018/07/30/Quad%20Cities%252cIL_EEO_Public_File%202018_1532986627393_50172312_ver1.0.pdf" >WHBF EEO Report</a></li> <li><a href="https://media.ourquadcities.com/nxsglobal/ourquadcities/document_dev/2018/07/30/Quad%20Cities%252cIL_EEO_Public_File%202018_1532986627393_50172312_ver1.0.pdf" >KGCW EEO Report</a></li> <li><a href="https://media.ourquadcities.com/nxsglobal/ourquadcities/document_dev/2017/10/12/KLJB%20FCC%20EEO%202017%20ANNUAL%20REPORT_1507832531276_27656888_ver1.0.pdf" >KLJB EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/whbf-tv" >WHBF FCC Public File</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kgcw" >KGCW FCC Public File</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kljb" >KLJB FCC Public File</a></li> <li><a href="http://www.ourquadcities.com/contact-us" >Report Closed Captioning Issues</a></li> <li><a href="https://media.ourquadcities.com/nxsglobal/global/theme/NexstarCCCertification.pdf" >Nexstar CC Certification</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2016</span> OurQuadCities.com | <a href="http://www.nexstar.tv" title="Nexstar Broadcasting, Inc">Nexstar Broadcasting, Inc.</a> | All Rights Reserved.</p> </div> </div> </footer> <!-- end: FOOTER --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mweb-adhesion-168654" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"nx.whbf","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mweb-adhesion-168654")};</script> </section> <!-- End: Ad --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="dt-adhesion-100033" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"nx.whbf","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("dt-adhesion-100033")};</script> </section> <!-- End: Ad --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];</script> <script type="text/javascript">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</script> <script src="https://www.ourquadcities.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1552350527000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);</script> <!-- Vibrant Media Ad start--> <script type="text/javascript" src="http://idm.us.intellitxt.com/ast/js/idm/idm_itxt.js"></script> <!-- Vibrant Media Ad end--> <!-- gravity beacon code start--> <!-- gravity beacon code end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMCB29" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-TMCB29");</script> <!-- End Google Tag Manager --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!-- begin: Taboola Closing Snippet --> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <!-- end: Taboola Closing Snippet --> </body> </html> 