
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

			
	<!-- OneTrust Cookies Consent Notice start -->
	
	<script
		src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
		type="text/javascript"
		charset="UTF-8"
		data-domain-script="730c14d9-1226-41a0-a125-3b771400de89"
	></script>

	<script type="text/javascript">
		function OptanonWrapper() { }
	</script>
	<!-- OneTrust Cookies Consent Notice end -->
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.ourquadcities.com\/sports\/pga-tour-remembers-kobe-bryant-with-16th-hole-pin-position\/" || "";
var cats = "Sports" || "";
var bob_kw = "" || "";
var bob_desc = "SCOTTSDALE, Ariz. (AP) \u2014 The PGA Tour joined players with a 16th-hole tribute to Kobe Bryant on Sunday at the Waste Management Phoenix Open, using his two Lakers uniform numbers to cut the final-round pin position on the stadium par 3. The pin was placed 24 yards from the front edge and 8 yards from [&hellip;]" || "";
var bob_story_author = "JOHN NICHOLSON, Associated Press" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = false;
</script>


				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "ourquadcities.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-TMCB29");</script>
<!-- End Google Tag Manager -->
	
	
	
	<title>PGA Tour remembers Kobe Bryant with 16th-hole pin position | OurQuadCities</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WHBF - OurQuadCities.com &raquo; Feed" href="https://www.ourquadcities.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WHBF - OurQuadCities.com &raquo; Comments Feed" href="https://www.ourquadcities.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.ourquadcities.com\/sports\/pga-tour-remembers-kobe-bryant-with-16th-hole-pin-position\/","page_slug":"pga-tour-remembers-kobe-bryant-with-16th-hole-pin-position","page_type":"story","page_category":"sports","article_id":221050,"subpath":"\/sports"}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='SCOTTSDALE, Ariz. (AP) — The PGA Tour joined players with a 16th-hole tribute to Kobe Bryant on Sunday at the Waste Management Phoenix Open, using his two Lakers uniform numbers to cut the final-round pin position on the stadium par 3. The pin was placed 24 yards from the front edge and 8 yards from [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='atjgka5truduMxCgyvxXEf2zPTw6T1sQVlZGSCPaXvU' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ourquadcities.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #3457c1;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.ourquadcities.com/wp-includes/css/dist/block-library/style.min.css?m=1576710967g' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.ourquadcities.com/_static/??-eJyVzMsOgjAQheEXkk7tTVgYnmU6TLDaFkLb6OMLxqUbdycnfz54rh0tuXKuUG+cuEDmV6m4AcVwvL6FOAGVAnNcPEYhpXFocTDeTuRJDUoqkUIWe3OCPzzcaqDIwnjtdrFHsuisU0Zq/gmm1q2xzSEXuHNdkR4f57uPfEzXs+2llU7pyxuemUxL' type='text/css' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.ourquadcities.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuZm5oYGlmUUWACWzILg='></script>
<link rel='https://api.w.org/' href='https://www.ourquadcities.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ourquadcities.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ourquadcities.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.ourquadcities.com/sports/pga-tour-remembers-kobe-bryant-with-16th-hole-pin-position/" />
<link rel='shortlink' href='https://www.ourquadcities.com/?p=221050' />
<link rel="alternate" type="application/json+oembed" href="https://www.ourquadcities.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ourquadcities.com%2Fsports%2Fpga-tour-remembers-kobe-bryant-with-16th-hole-pin-position%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ourquadcities.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ourquadcities.com%2Fsports%2Fpga-tour-remembers-kobe-bryant-with-16th-hole-pin-position%2F&#038;format=xml" />
			<meta property="fb:pages" content="142443079162050" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.ourquadcities.com/sports/pga-tour-remembers-kobe-bryant-with-16th-hole-pin-position/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="PGA Tour remembers Kobe Bryant with 16th-hole pin position" />
<meta property="og:url" content="https://www.ourquadcities.com/sports/pga-tour-remembers-kobe-bryant-with-16th-hole-pin-position/" />
<meta property="og:description" content="SCOTTSDALE, Ariz. (AP) — The PGA Tour joined players with a 16th-hole tribute to Kobe Bryant on Sunday at the Waste Management Phoenix Open, using his two Lakers uniform numbers to cut the final-ro…" />
<meta property="article:published_time" content="2020-02-02T17:25:13+00:00" />
<meta property="article:modified_time" content="2020-02-02T21:28:29+00:00" />
<meta property="og:site_name" content="WHBF - OurQuadCities.com" />
<meta property="og:image" content="https://www.ourquadcities.com/wp-content/uploads/sites/19/2019/06/cropped-OurQuadCities_Logo-App-Icon.png" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="PGA Tour remembers Kobe Bryant with 16th-hole pin position" />
<meta name="twitter:image" content="https://www.ourquadcities.com/wp-content/uploads/sites/19/2019/06/cropped-OurQuadCities_Logo-App-Icon.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="PGA Tour remembers Kobe Bryant with 16th-hole pin position" />
<meta name="twitter:description" content="SCOTTSDALE, Ariz. (AP) — The PGA Tour joined players with a 16th-hole tribute to Kobe Bryant on Sunday at the Waste Management Phoenix Open, using his two Lakers uniform numbers to cut the final-ro…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.ourquadcities.com/wp-content/uploads/sites/19/2019/06/cropped-OurQuadCities_Logo-App-Icon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.ourquadcities.com/wp-content/uploads/sites/19/2019/06/cropped-OurQuadCities_Logo-App-Icon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ourquadcities.com/wp-content/uploads/sites/19/2019/06/cropped-OurQuadCities_Logo-App-Icon.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.ourquadcities.com/wp-content/uploads/sites/19/2019/06/cropped-OurQuadCities_Logo-App-Icon.png?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-221050 wp-custom-logo">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMCB29"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.ourquadcities.com/" rel="home">WHBF - OurQuadCities.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.ourquadcities.com/" rel="home">
						<img src="https://www.ourquadcities.com/wp-content/uploads/sites/19/2019/05/Larger20Logo_1522268416444.png_38599360_ver1.0.png" alt="Sports" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.ourquadcities.com/wp-content/uploads/sites/19/2019/05/Larger20Logo_1522268416444.png_38599360_ver1.0.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.ourquadcities.com/weather/">
							<span class="site-header__weather-region">Rock Island</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">53&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-65"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.whbf","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"sports","kw":"pga-tour-remembers-kobe-bryant-with-16th-hole-pin-position"}'   data-path='/5678/nx.whbf/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.ourquadcities.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-342"><a href="https://www.ourquadcities.com/news/">News</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-350"><a href="https://www.ourquadcities.com/news/local-news/">Local News</a></li>
	<li id="menu-item-106933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106933"><a href="https://www.ourquadcities.com/local-4-news-this-morning/">Local 4 News This Morning</a></li>
	<li id="menu-item-68960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68960"><a href="https://www.ourquadcities.com/news/4-the-record/">4 The Record</a></li>
	<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351"><a href="https://www.ourquadcities.com/your-local-election-headquarters/">Your Local Election Headquarters</a></li>
	<li id="menu-item-80831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80831"><a href="https://www.ourquadcities.com/weather/destination-illinois/">Destination Illinois</a></li>
	<li id="menu-item-219532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219532"><a href="https://www.ourquadcities.com/illinois-capitol-news/">Illinois Capitol News</a></li>
	<li id="menu-item-78861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78861"><a href="https://www.ourquadcities.com/news/national-news/">National News</a></li>
	<li id="menu-item-129897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129897"><a href="https://www.ourquadcities.com/washington/washington-dc/">Washington DC</a></li>
	<li id="menu-item-155253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155253"><a href="/video">Video Center</a></li>
	<li id="menu-item-143208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143208"><a href="https://www.ourquadcities.com/local-documentaries/">Local Documentaries</a></li>
	<li id="menu-item-155181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155181"><a href="https://www.ourquadcities.com/news/veterans-voices/">Veterans Voices</a></li>
</ul>
</div></div></li>
<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-341"><a href="https://www.ourquadcities.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359"><a href="https://www.ourquadcities.com/weather/severe-weather/">Severe Weather</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="https://www.ourquadcities.com/dog-walking-forecast/">Dog Walking Forecast</a></li>
	<li id="menu-item-133805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133805"><a href="https://www.ourquadcities.com/weather/closings/">Closings and Delays</a></li>
	<li id="menu-item-68314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68314"><a href="https://www.ourquadcities.com/weather/weather-cam/">Weather Cam</a></li>
	<li id="menu-item-212221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212221"><a href="https://www.ourquadcities.com/qctraffic/">Winter Driving Maps</a></li>
	<li id="menu-item-212222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212222"><a href="https://www.ourquadcities.com/qctraffic/">Power Outages</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="https://www.ourquadcities.com/shelter-from-the-storm/">Shelter from the Storm</a></li>
</ul>
</div></div></li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-345"><a href="https://www.ourquadcities.com/sports/">Sports</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="https://www.ourquadcities.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://www.ourquadcities.com/sports/hawkeye-headquarters/">Hawkeye Headquarters</a></li>
	<li id="menu-item-3056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3056"><a href="https://www.ourquadcities.com/sports/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-142259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142259"><a href="https://www.ourquadcities.com/sports/qc-storm/">Quad City Storm</a></li>
	<li id="menu-item-205197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205197"><a href="https://www.ourquadcities.com/japan-2020/">Japan 2020</a></li>
	<li id="menu-item-133639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133639"><a href="https://www.ourquadcities.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-129898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129898"><a href="https://www.ourquadcities.com/nfl/packers/">Green Bay Nation</a></li>
	<li id="menu-item-111266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111266"><a href="https://www.ourquadcities.com/sports/bear-blitz/">Bear Blitz</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="https://www.ourquadcities.com/go-4-it/">Go 4 It!</a></li>
	<li id="menu-item-219533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219533"><a href="https://www.ourquadcities.com/big-race-daytona-2/">Big Race Daytona</a></li>
</ul>
</div></div></li>
<li id="menu-item-196318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-196318"><a href="https://www.ourquadcities.com/qc-cams/">QC Cams</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-196319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196319"><a href="https://www.ourquadcities.com/weather/weather-cam/">Weather Cam</a></li>
	<li id="menu-item-196320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196320"><a href="https://www.ourquadcities.com/qctraffic/">QC Traffic Cams</a></li>
</ul>
</div></div></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-244"><a href="https://www.ourquadcities.com/community/">Community</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://www.ourquadcities.com/calendar/">Calendar</a></li>
	<li id="menu-item-214282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214282"><a href="https://www.ourquadcities.com/puppy-bowl-2020/">Puppy Bowl 2020</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://www.ourquadcities.com/ourqccares/">OurQCCares</a></li>
	<li id="menu-item-140682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140682"><a href="https://www.ourquadcities.com/hidden-history/hispanic-heritage-month/">Hispanic Heritage Month</a></li>
	<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://www.ourquadcities.com/community-spotlight/">Community Spotlight</a></li>
</ul>
</div></div></li>
<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://www.ourquadcities.com/living-local/">Living Local</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346"><a href="https://www.ourquadcities.com/lifestyle/">Lifestyle</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="https://www.ourquadcities.com/local-pros-who-know/">Local Pros Who Know</a></li>
	<li id="menu-item-154079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154079"><a href="https://www.ourquadcities.com/get-local/">Get Local</a></li>
	<li id="menu-item-200419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200419"><a href="https://www.ourquadcities.com/remarkable-women/">Remarkable Women Contest</a></li>
	<li id="menu-item-137885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137885"><a href="https://www.ourquadcities.com/the-mel-robbins-show/">The Mel Robbins Show</a></li>
	<li id="menu-item-199932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199932"><a href="https://www.ourquadcities.com/lottery/">Lottery</a></li>
	<li id="menu-item-199930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199930"><a href="https://www.ourquadcities.com/horoscopes/">Horoscopes</a></li>
	<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://www.ourquadcities.com/tv-schedule/">TV Schedule</a></li>
</ul>
</div></div></li>
<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-237"><a href="https://www.ourquadcities.com/about-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-6506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6506"><a href="https://www.ourquadcities.com/meet-the-news-team/">Meet The News Team</a></li>
	<li id="menu-item-6507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6507"><a href="https://www.ourquadcities.com/meet-the-whbf-sales-team/">Meet The WHBF Sales Team</a></li>
	<li id="menu-item-6508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6508"><a href="https://www.ourquadcities.com/meet-the-kljb-sales-team/">Meet The KLJB Sales Team</a></li>
	<li id="menu-item-252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252"><a href="https://www.ourquadcities.com/reception-issues/">Reception Issues?</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://www.ourquadcities.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253"><a href="https://www.ourquadcities.com/station-history/">Station History</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-238"><a href="https://www.ourquadcities.com/contact-us/">Contact Us</a></li>
</ul>
</div></div></li>
<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-248"><a href="https://www.ourquadcities.com/contests/">Contests</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-183785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183785"><a href="https://www.ourquadcities.com/entertainment-news/completed-contests/whbf-contest-winners/">Contest Winners</a></li>
</ul>
</div></div></li>
<li id="menu-item-143180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143180"><a target="_blank" rel="noopener noreferrer" href="https://www.ourquadcitiesjobs.com/">Employment</a></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.ourquadcities.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.whbf","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"sports","kw":"pga-tour-remembers-kobe-bryant-with-16th-hole-pin-position"}'   data-path='/5678/nx.whbf/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<section id="text-2" class="widget widget_text">			<div class="textwidget"><div class="rich-text-cascade"></div></div>
		</section>		</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-221050 feed_post type-feed_post status-publish hentry category-sports" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		PGA Tour remembers Kobe Bryant with 16th-hole pin position	</h1>

			<div class="article-eyebrow">
			<a href="https://www.ourquadcities.com/sports/">Sports</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: JOHN NICHOLSON, Associated Press</p>
		
					Posted: <time datetime="2020-02-02T11:25:13-06:00">Feb 2, 2020 / 11:25 AM CST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-02-02T15:28:29-06:00">Feb 2, 2020 / 03:28 PM CST</time>			</div><!-- .article-meta -->

	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>SCOTTSDALE, Ariz. (AP) — The PGA Tour joined players with a 16th-hole tribute to Kobe Bryant on Sunday at the Waste Management Phoenix Open, using his two Lakers uniform numbers to cut the final-round pin position on the stadium par 3.</p>

<p>The pin was placed 24 yards from the front edge and 8 yards from the left edge, putting it in the back left corner of the green on the rowdy hole that holds more than 20,000 fans. The yellow flag had a 24 on one side and an 8 on the other, and large matching numbers were painted in the grass in front of the green.</p>

<p>Bryant, daughter Gianna and seven others were killed a week ago in a helicopter crash in California.</p>


<div class='s2nFriendlyFrame k k-6DTqF8tA' data-type='float'></div><script type='text/javascript' src='https://embed.sendtonews.com/player4/embedcode.js?fk=6DTqF8tA&#038;cid=9392&#038;offsety=140&#038;floatwidth=400&#038;floatposition=top-right' data-type='s2nScript'></script>
<p>“That came from the the tour,&#8221; said Slugger White, the PGA Tour’s vice president of competition. “We thought it would be a nice tribute, the right thing to do, the class thing. &#8230; The Thunderbirds (tournament organizers) and everyone have been on board. I&#8217;m glad we did it.&#8221;</p>

<p>Third-round leader Tony Finau and fourth-ranked Justin Thomas have donned Bryant jerseys on the hole. Finau birdied it Friday and Saturday wearing a yellow No. 8 Lakers jersey.</p>

<p>“I&#8217;m a huge Kobe fan, huge Lakers fan my whole life and, obviously, tragic news, but I think as we look forward we can honor what he&#8217;s done,&#8221; Finau said.</p>

<p>Thomas has worn a white No. 33 Lower Merion High School jersey, selecting it over a Lakers jersey that he also brought from his collection.</p>

<p>“It&#8217;s not just for him and Gigi, it&#8217;s for everyone that lost their lives and their families,&#8221; Thomas said. “Just for me, he had such an impact on me and he was such a person that I looked up to and tried to kind of have my mental approach like that, I felt like it was very fitting.”</p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>

	</footer><!-- .article-footer -->

	<section id="custom_html-64" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section><section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section></article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.whbf","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"sports","kw":"pga-tour-remembers-kobe-bryant-with-16th-hole-pin-position"}'   data-path='/5678/nx.whbf/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114881"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Sports Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.ourquadcities.com/sports/darius-rucker-super-bowl-is-my-happiest-day-of-the-year/">
		
		<article
			class="article-list__article article-list__article--is-stacked  article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Darius Rucker: &#8216;Super Bowl is my happiest day of the year&#8217;
					</h3>
	
			<footer class="article-list__article-byline">
			by MESFIN FEKADU, Associated Press <span class="sep">/</span> <time datetime="2020-02-02T15:59:18-06:00">Feb 2, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>MIAMI (AP) — Coverage of entertainment and celebrity happenings at Super Bowl 54 at the Hard Rock Stadium in Miami:</p>
<p>________</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

		</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.ourquadcities.com/sports/hardens-40-leads-rockets-over-pelicans-117-109/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Harden&#8217;s 40 leads Rockets over Pelicans 117-109
					</h3>
	
			<footer class="article-list__article-byline">
			by KRISTIE RIEKEN, Associated Press <span class="sep">/</span> <time datetime="2020-02-02T15:47:55-06:00">Feb 2, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>HOUSTON (AP) — James Harden had 40 points and came an assist shy of a triple-double to lead the Houston Rockets to a 117-109 win over the New Orleans Pelicans on Sunday. </p>
<p>Rookie sensation Zion Williamson had 21 points and 10 rebounds for the Pelicans, whose three-game winning streak was snapped. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper portrait">
	<img
		src="https://i0.wp.com/www.ourquadcities.com/wp-content/uploads/sites/19/2020/02/c57a0106ba5b44609d9f235d9f7bf767.jpg?resize=1440%2C2560&#038;ssl=1"
		alt=""
		srcset="https://www.ourquadcities.com/wp-content/uploads/sites/19/2020/02/c57a0106ba5b44609d9f235d9f7bf767.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.ourquadcities.com/wp-content/uploads/sites/19/2020/02/c57a0106ba5b44609d9f235d9f7bf767.jpg?w=360&amp;h=640&amp;crop=1 360w, https://www.ourquadcities.com/wp-content/uploads/sites/19/2020/02/c57a0106ba5b44609d9f235d9f7bf767.jpg?w=540&amp;h=960&amp;crop=1 540w, https://www.ourquadcities.com/wp-content/uploads/sites/19/2020/02/c57a0106ba5b44609d9f235d9f7bf767.jpg?w=720&amp;h=1280&amp;crop=1 720w, https://www.ourquadcities.com/wp-content/uploads/sites/19/2020/02/c57a0106ba5b44609d9f235d9f7bf767.jpg?w=1080&amp;h=1920&amp;crop=1 1080w, https://i0.wp.com/www.ourquadcities.com/wp-content/uploads/sites/19/2020/02/c57a0106ba5b44609d9f235d9f7bf767.jpg?resize=1440%2C2560&amp;ssl=1 1440w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.ourquadcities.com/sports/guardiola-wonders-if-leagues-ok-with-liverpools-huge-lead/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Guardiola wonders if league&#8217;s OK with Liverpool&#8217;s huge lead
					</h3>
	
			<footer class="article-list__article-byline">
			by ROB HARRIS, Associated Press <span class="sep">/</span> <time datetime="2020-02-02T15:22:05-06:00">Feb 2, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>LONDON (AP) — Pep Guardiola doesn't forget.</p>
<p>After Manchester City failed to cut into Liverpool's 22-point lead by losing 2-0 at Tottenham on Sunday, Guardiola's mind turned back to 2018 and irritation at comments from the Premier League leadership.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.ourquadcities.com/wp-content/uploads/sites/19/2020/02/305328a0bd3544acb6b18581f60798ab.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.ourquadcities.com/wp-content/uploads/sites/19/2020/02/305328a0bd3544acb6b18581f60798ab.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.ourquadcities.com/wp-content/uploads/sites/19/2020/02/305328a0bd3544acb6b18581f60798ab.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.ourquadcities.com/wp-content/uploads/sites/19/2020/02/305328a0bd3544acb6b18581f60798ab.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.ourquadcities.com/wp-content/uploads/sites/19/2020/02/305328a0bd3544acb6b18581f60798ab.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.ourquadcities.com/wp-content/uploads/sites/19/2020/02/305328a0bd3544acb6b18581f60798ab.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://i0.wp.com/www.ourquadcities.com/wp-content/uploads/sites/19/2020/02/305328a0bd3544acb6b18581f60798ab.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 story pages","dfp_id":"5678","tag_name":"nx.whbf","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"sports","kw":"pga-tour-remembers-kobe-bryant-with-16th-hole-pin-position"}'   data-path='/5678/nx.whbf/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.whbf","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"sports","kw":"pga-tour-remembers-kobe-bryant-with-16th-hole-pin-position"}'   data-path='/5678/nx.whbf/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="custom_html-59" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><a class="twitter-timeline" href="https://twitter.com/Local4NewsWHBF/lists/ourquadcities-sports?ref_src=twsrc%5Etfw" data-height="500">A Twitter List by Local4NewsWHBF</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></section>
<aside class="weather-widget">
	
	<a class="weather-widget__content" href="https://www.ourquadcities.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				53&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-65"></span>
			</figure>
			<span class="weather-widget__item-conditions">Clear</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				29&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-98"></span>
			</figure>
			<span class="weather-widget__item-conditions">Partly Cloudy</span>
			<span class="weather-widget__item-precipitation">
				Precip: 20&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				42&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-66"></span>
			</figure>
			<span class="weather-widget__item-conditions">More clouds than sun</span>
			<span class="weather-widget__item-precipitation">
				Precip: 0&percnt;			</span>
		</div>
	</a>
</aside>

	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	<section id="custom_html-61" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div data-cswidget="5817"> </div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js" > </script></div></div></section><section id="custom_html-73" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"></div></div></section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.whbf","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"sports","kw":"pga-tour-remembers-kobe-bryant-with-16th-hole-pin-position"}'   data-path='/5678/nx.whbf/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.whbf","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"sports","kw":"pga-tour-remembers-kobe-bryant-with-16th-hole-pin-position"}'   data-path='/5678/nx.whbf/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.ourquadcities.com/" rel="home">
				<img src="https://www.ourquadcities.com/wp-content/uploads/sites/19/2019/05/Larger20Logo_1522268416444.png_38599360_ver1.0.png" alt="WHBF" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/WHBFTV/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/Local4NewsWHBF">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
											<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/c/Local4NewsWHBF">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:newsroom@whbf.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/our-quad-cities-whbf-tv/id419623617">
						<img src="https://www.ourquadcities.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.ourquadcities&#038;hl=en_US">
						<img src="https://www.ourquadcities.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>

	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-214906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214906"><a target="_blank" rel="noopener noreferrer" href="https://www.nexstar.tv/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-84419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84419"><a href="https://www.ourquadcities.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-84421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84421"><a href="https://www.ourquadcities.com/reception-issues/">Reception Issues?</a></li>
<li id="menu-item-84422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84422"><a href="https://www.ourquadcities.com/about-us/">About Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-89538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89538"><a href="https://www.ourquadcities.com/wp-content/uploads/sites/19/2019/07/Quad-CitiesIL_EEO_Public_File.pdf">WHBF EEO Public File</a></li>
<li id="menu-item-89580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89580"><a href="https://www.ourquadcities.com/wp-content/uploads/sites/19/2019/07/Quad-CitiesIL_EEO_Public_File.pdf">KGCW EEO Public File</a></li>
<li id="menu-item-89539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89539"><a target="_blank" rel="noopener noreferrer" href="https://www.ourquadcities.com/wp-content/uploads/sites/19/2019/10/KLJB-FCC-EEOC-2019-ANNUAL-REPORT.pdf">KLJB EEO Public File</a></li>
<li id="menu-item-89540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89540"><a href="https://publicfiles.fcc.gov/tv-profile/whbf-tv">WHBF FCC Public File</a></li>
<li id="menu-item-89541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89541"><a href="https://publicfiles.fcc.gov/tv-profile/kgcw">KGCW FCC Public File</a></li>
<li id="menu-item-89542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89542"><a href="https://publicfiles.fcc.gov/tv-profile/kljb">KLJB FCC Public File</a></li>
<li id="menu-item-89543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89543"><a href="https://media.ourquadcities.com/nxsglobal/global/theme/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.ourquadcities.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Sports";
	_sf_async_config.authors = "JOHN NICHOLSON, Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.whbf","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"sports","kw":"pga-tour-remembers-kobe-bryant-with-16th-hole-pin-position"}'   data-path='/5678/nx.whbf/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script>
var wpApiSettings = {"root":"https:\/\/www.ourquadcities.com\/wp-json\/","nonce":"b2f05bc9dc","versionString":"wp\/v2\/"};
</script>
<script>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</script>
<script type='text/javascript' src='https://www.ourquadcities.com/_static/??-eJydjEkSwiAQAD9kAMN+sHwLDBMlBSSylD7f5OjVa1d30/c+xQJpBGx0bdTtcar4Gtg6ybGQtV3oocBWOpZO+xPzIRb8tO4qhRRP6kdM4awfafMuEW7ErMFYJ4SxWiJIzYgfJST8Y+pqj3CUfBFKgcGg2MK5DbN3+vd6z7erNEwyNXO9fgGbvEuK'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.ourquadcities.com/wp-includes/js/wp-embed.min.js?m=1576710968g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202005.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'162739441',post:'221050',tz:'-6',srv:'www.ourquadcities.com'} ]);
	_stq.push([ 'clickTrackerInit', '162739441', '221050' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bb199f70cb","applicationID":"222037236","transactionName":"MQNTMhdXDxECABBZDAhJchMWQg4PTA0BSBASB0NJEwdOAxEXDVMPA0tTDws=","queueTime":0,"applicationTime":412,"atts":"HURERF9NHE5BAkYKGBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
